Auteur : AFUJ
Rapporteur : Opware2000

Source : Joomla.org

Commentaire : 0

Joomla! 3.6.4 est désormais disponible. Ceci est une version de sécurité pour la série 3.x de Joomla! qui porte sur deux vulnérabilités de sécurité critiques et une correction de bogues pour l'authentification à deux facteurs. Nous recommandons fortement de mettre à jour vos sites immédiatement.
Cette version ne contient que les correctifs de sécurité et de bogues; aucune autre modification n'a été apportée par rapport à Joomla! 3.6.3 .

Quoi de neuf dans Joomla 3.6.4 ?

Cette version 3.6.4 a été publiée pour corriger à deux problèmes de sécurité critiques et un bogue concernant l'authentification à deux facteurs.

Problèmes de sécurité fixés

Corrections de bogues

Pour les problèmes connus avec la version 3.6.4, consultez la FAQ Version 3.6.4  sur le site officiel de la documentation.

Télécharger Joomla! 3.6.4

Note: Veuillez lire les instructions de mise à jour générales avant la mise à jour de Joomla 3.6.4

Pensez à vider le cache de votre navigateur après la mise à niveau. Si vous trouvez un bogue dans Joomla! signalez le sur le Joomla! Issue Tracker.

   
Laisser un commentaire

La soumission de commentaires est réservée aux adhérents de l'AFUJ. Merci de vous connecter pour soumettre un commentaire.

Connexion

Ce site utilise des cookies pour vous offrir le meilleur service.

En poursuivant votre navigation, vous acceptez l’utilisation de cookies sur ce site. En savoir plus

J'ai compris