Avertissement

JUser::_load : impossible de charger l'utilisateur ayant l'ID 555

Auteur : AFUJ
Rapporteur :

Source : {"link":"https:\/\/www.joomla.org\/announcements\/release-news\/5677-important-security-announcement-pre-release-364.html","text":"Joomla.org"}

Commentaire : 0

Une version Joomla 3.6.4 contenant un correctif de sécurité sera publié le mardi 25 Octobre à environ 15h00 (heure française). En effet, la Joomla! Security Strike Team (JSST) a été informée d'un problème de sécurité critique dans le noyau de Joomla!

Comme c'est un correctif de sécurité très important, préparez-vous à mettre à jour votre site Joomla! dès mardi prochain.

Avant la publication du patch, vous pouvez comprendre que nous ne pouvons pas fournir de plus amples informations.

   
Laisser un commentaire

La soumission de commentaires est réservée aux adhérents de l'AFUJ. Merci de vous connecter pour soumettre un commentaire.

Connexion

Ce site utilise des cookies pour vous offrir le meilleur service.

En poursuivant votre navigation, vous acceptez l’utilisation de cookies sur ce site. En savoir plus

J'ai compris